Technifree forum

Aide Seamonkey » Veuillez mettre à jour votre navigateur

Admin

rank_special.png

Avatar

Inscrit le: 01/05/2018

Messages: 220

Le 22/07/2019 à 13h11
De plus en plus souvent, je tombe sur ce message. Là c'est pour une vidéo de l'INA. Parfois c'est pour des formulaires avec javascript.
Mon SMK 2.49.4 est identifié comme un Firefox 52, donc buggué, donc à mettre à jour. Et certaines ressources me sont barrées.
Comment que je fais pour continuer à vivre avec SeaMonkey ?
Site web    
CVL

Admin

rank_special.png

Avatar

Inscrit le: 07/05/2018

Messages: 245

Le 23/07/2019 à 11h59
Ma chérie je vais faire un post sur la 2.49.5 qui règle la question !
ADDENDUM : Je sais bien que ça concerne que toi et moi mais as-tu fait un post sur le support anglophone de mozillaZine ? Car là ils auront des solutions ; ça me pose question sur le support francophone mais ne pourrait-on pas servir de relais ???
Bisousous.


CVL

Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
2 Utilisateurs en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 2 Visiteurs Utilisateurs en ligne : Aucun membre connecté